+7 (495) 956-79-28
Демо-версия клиента под BlackBerry
Версия для печати
Главная / Пресс-центр / Новости /

ИнтерТраст рекомендует своим заказчикам воздержаться от установки пакетов обновлений FP3, FP4 для версии IBM Lotus Domino 8.5.1.

Новости

ИнтерТраст рекомендует своим заказчикам воздержаться от установки пакетов обновлений FP3, FP4 для версии IBM Lotus Domino 8.5.1.

31.08.2010

В связи с обнаруженными проблемами работоспособности систем CompanyMedia и OfficeMedia компания ИнтерТраст рекомендует своим заказчикам воздержаться от установки пакетов обновлений FP3, FP4 для версии IBM Lotus Domino 8.5.1.

Работоспособные конфигурации описаны в программно-аппаратных требованиях к системам, указанным в соответствущем приложении к договорам поставки, полученными вами при приобретении ПО. Для СompanyMedia 3.5 мы рекомендуем использовать сервер Domino 8.5.1 FP2. Версия Domino 8.5.2. пока находится на тестировании в компании.

 
Подписка на новости
Ваш E-mail
вернуться наверх