+7 (495) 956-79-28
ГлавнаяПресс - центрНовостиВажная информация! Устранение критической уязвимости в библиотеке Java Log4j

Важная информация! Устранение критической уязвимости в библиотеке Java Log4j

Уважаемые клиенты!

Компанией Apache Software Foundation обнаружена критическая уязвимость log4shell в библиотеке Java Log4j (источник https://www.securitylab.ru/news/527397.php)

С нашей стороны подготовлены рекомендации по устранению уязвимости на серверах Apache Artemis, Solr, Tomcat, WildFly, JBoss.

Изменения затронули конфигурационные файлы, которые необходимо изменить на ваших серверах.

Доступные по ссылке https://conf.inttrust.ru:8443/x/AAOACQ рекомендации вы можете применить самостоятельно, либо обратиться в службу технической поддержки Компании ИнтерТраст.



Модуль Email-маркетинга в настоящее время недоступен.